<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta property="fb:pages" content="106430126078075" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiasyprotagonistas.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://noticiasyprotagonistas.com/wp-content/uploads/NyP.jpg" /><link rel="apple-touch-icon" href="http://noticiasyprotagonistas.com/wp-content/uploads/NyP.jpg" /><title>Carlos Vaquero: &#8220;Lo que ofrecen, más que un aumento, es una tomada de pelo&#8221; &#8211; Noticias y Protagonistas</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias y Protagonistas &raquo; Feed" href="http://noticiasyprotagonistas.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasyprotagonistas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=324c1a3b22664f5a4297b8d94d1f43c1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-manager-css-css'  href='http://noticiasyprotagonistas.com/wp-content/plugins/wordpress-form-manager/css/style.css?ver=324c1a3b22664f5a4297b8d94d1f43c1' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='http://noticiasyprotagonistas.com/wp-content/plugins/highlight-and-share/css/highlight-and-share.css?ver=20160521' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://noticiasyprotagonistas.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='tempera-fonts-css'  href='http://noticiasyprotagonistas.com/wp-content/themes/tempera/fonts/fontfaces.css?ver=1.6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tempera-googlefonts-css'  href='//fonts.googleapis.com/css?family=Vollkorn|Merriweather|Anton' type='text/css' media='screen' />
<link rel='stylesheet' id='tempera-style-css'  href='http://noticiasyprotagonistas.com/wp-content/themes/tempera/style.css?ver=1.6.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var fm_user_I18n = {"ajaxurl":"http:\/\/noticiasyprotagonistas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/plugins/wordpress-form-manager/js/userscripts.js?ver=324c1a3b22664f5a4297b8d94d1f43c1'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://noticiasyprotagonistas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasyprotagonistas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasyprotagonistas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guillermo Schutrumpf' href='http://noticiasyprotagonistas.com/audios/guillermo-schutrumpf-2/' />
<link rel='next' title='Stella Maris Marinier: &#8220;En 7 meses ahorramos 13 millones de pesos&#8221;' href='http://noticiasyprotagonistas.com/actualidad/stella-maris-marinier-en-7-meses-ahorramos-13-millones-de-pesos/' />

<link rel="canonical" href="http://noticiasyprotagonistas.com/actualidad/carlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo/" />
<link rel='shortlink' href='http://noticiasyprotagonistas.com/?p=83681' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasyprotagonistas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasyprotagonistas.com%2Factualidad%2Fcarlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasyprotagonistas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasyprotagonistas.com%2Factualidad%2Fcarlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://noticiasyprotagonistas.com/actualidad/carlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo/" />
            <meta property="og:title" content="Carlos Vaquero: &#8220;Lo que ofrecen, más que un aumento, es una tomada de pelo&#8221;" />
            <meta property="og:description" content=" Leer más" />
            <meta property="og:site_name" content="Noticias y Protagonistas" />
            <meta property="og:image" content="http://noticiasyprotagonistas.com/wp-content/uploads/vaquero6.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content=" Leer más" />
            <meta itemprop="image" content="http://noticiasyprotagonistas.com/wp-content/uploads/vaquero6.jpg" />
            

<link rel="author" href="http://www.marcadeportiva.com"><style type="text/css">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</style> 
<style type="text/css">/* Tempera Custom CSS */ 
.icon-tag {display:none; } 
.icon-folder-open {display:none; }
.crycon-folder-open {display:none; }
.crycon-time {display:none; }
.nav-previous {display:none; margin-bottom:-20px; } 
.nav-next {display:none; margin-bottom:-20px;} 
.footer-tags {border-left: 1px solid grey; padding-left:15px; } 
#branding {margin-top: 5px;} 
#frontpage {padding-top: 25px;margin-top:-10px;} 

#marco {background-color:black;color:white;font-family:serif;padding:5px;}
#nombre {background-color:black;text-transform:uppercase;font-weight:bold;font-size: 150%; line-height: 160%; }
#par {margin-left:5px; margin-top:7px;background-color:black;font-style:italic;font-size: 120%; line-height: 130%; }
#bajada {border: 1px solid #e9e9e9;padding:5px;margin-bottom:5px;clear:left;box-shadow: 2px 2px 2px #ededed; font-size: 150%;} 
#portada {border: 1px solid #aaaaaa;padding:15px;box-shadow: 2px 2px 2px #aaaaaa;color:white;background-color:black;float:left;margin-bottom:15px;} 
#portada2 {border: 1px solid #888888;padding:15px;box-shadow: 2px 2px 2px #888888;color:white;background-color:black;float:left;} 
#slider {box-shadow: 3px 3px 5px black;} 
#container {margin-top: 0px;} 
.slider-wrapper {margin-bottom: -40px;}</style>
<link rel='stylesheet' id='tempera-style-mobile'  href='http://noticiasyprotagonistas.com/wp-content/themes/tempera/styles/style-mobile.css?ver=1.6.1.1' type='text/css' media='all' />	<!--[if lt IE 9]>
	<script>
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	</script>
	<![endif]-->
	</head>
<body class="post-template-default single single-post postid-83681 single-format-standard tempera-image-none caption-dark magazine-layout tempera-menu-left">


<div id="wrapper" class="hfeed">
<div id="topbar" ><div id="topbar-inner"> <nav class="topmenu"><ul id="menu-mobile" class="menu"><li id="menu-item-28495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28495"><a href="http://noticiasyprotagonistas.com/tapa/">Nota de tapa</a></li>
<li id="menu-item-28496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28496"><a href="http://noticiasyprotagonistas.com/top-ten/">TOP TEN</a></li>
<li id="menu-item-28497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28497"><a href="http://noticiasyprotagonistas.com/malas-lenguas/">Malas Lenguas</a></li>
<li class='menu-header-search'> <i class='search-icon'></i> 
<form role="search" method="get" class="searchform" action="http://noticiasyprotagonistas.com/">
	<label>
		<span class="screen-reader-text">Búsqueda para:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
</li></ul></nav> </div></div>
<div class="socials" id="srights">
			<a  target="_blank"  href="https://www.facebook.com/NyPRadio"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://noticiasyprotagonistas.com/wp-content/themes/tempera/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  href="https://twitter.com/nyp999"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://noticiasyprotagonistas.com/wp-content/themes/tempera/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="https://www.youtube.com/user/NYPMDQ"
			class="socialicons social-YouTube" title="Youtube">
				<img alt="YouTube" src="http://noticiasyprotagonistas.com/wp-content/themes/tempera/images/socials/YouTube.png" />
			</a></div>
<div id="header-full">
	<header id="header">
    <a href="http://www.bancogalicia.com/banca/online/web/Personas/BeneficiosyPromociones"><img src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/03/galicia-nyp-marzo.gif" width="100%" /></a>
		<div id="masthead">
			<div id="branding" role="banner" >
				<img id="bg_image" alt="" title="" src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/01/CABECERA-NUEVA.jpg"  />	<div id="header-container">
	<a href="http://noticiasyprotagonistas.com/" id="linky"></a></div>								<div style="clear:both;"></div>
			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">
					<div class="skip-link screen-reader-text"><a href="#content" title="Saltar al contenido">
		Saltar al contenido	</a></div>
	<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-169"><a href="http://noticiasyprotagonistas.com/"><span>INICIO</span></a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-381"><a href="http://noticiasyprotagonistas.com/actualidad/"><span>Actualidad</span></a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380"><a><span>Secciones</span></a>
<ul  class="sub-menu">
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://noticiasyprotagonistas.com/tapa/"><span>Nota de tapa | por José Luis Jacobo</span></a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://noticiasyprotagonistas.com/central/"><span>Investigación central</span></a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://noticiasyprotagonistas.com/editoriales/"><span>Editorial</span></a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://noticiasyprotagonistas.com/top-ten/"><span>TOP TEN</span></a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://noticiasyprotagonistas.com/malas-lenguas/"><span>Malas Lenguas</span></a></li>
</ul>
</li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://noticiasyprotagonistas.com/entrevistas/"><span>Audios | Entrevistas</span></a></li>
<li id="menu-item-941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-941"><a><span>Cartas de lectores</span></a>
<ul  class="sub-menu">
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://noticiasyprotagonistas.com/cartas-lectores/"><span>Cartas publicadas</span></a></li>
	<li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="http://noticiasyprotagonistas.com/correo-lectores/"><span>Escríbanos</span></a></li>
</ul>
</li>
<li class='menu-main-search'> 
<form role="search" method="get" class="searchform" action="http://noticiasyprotagonistas.com/">
	<label>
		<span class="screen-reader-text">Búsqueda para:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
 </li></ul></div>			</nav><!-- #access -->
		</div><!-- #masthead -->
	</header><!-- #header -->
</div><!-- #header-full -->

<div style="clear:both;height:0;"> </div>

<div id="main" class="main">
		<div id="toTop"><i class="crycon-back2top"></i> </div>	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		
		<section id="container" class="one-column">
			<div id="content" role="main">
			

				<div id="post-83681" class="post-83681 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-carlos-vaquero">
					<h1 class="entry-title">Carlos Vaquero: &#8220;Lo que ofrecen, más que un aumento, es una tomada de pelo&#8221;</h1>
										<div class="entry-meta">
						<span><i class="crycon-time crycon-metas" title="Fecha"></i>
				<time class="onDate date published" datetime="2017-10-20T10:01:12+00:00">
					<a href="http://noticiasyprotagonistas.com/actualidad/carlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo/" rel="bookmark">20 octubre, 2017</a>
				</time>
			   </span><time class="updated"  datetime="2017-10-20T10:01:12+00:00">20 octubre, 2017</time><span class="bl_categ"><i class="crycon-folder-open crycon-metas" title="Categorías"></i><a href="http://noticiasyprotagonistas.com/actualidad/" rel="tag">Actualidad</a></span> 					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://noticiasyprotagonistas.com/actualidad/carlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo/" data-a2a-title="Carlos Vaquero: “Lo que ofrecen, más que un aumento, es una tomada de pelo”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Factualidad%2Fcarlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo%2F&amp;linkname=Carlos%20Vaquero%3A%20%E2%80%9CLo%20que%20ofrecen%2C%20m%C3%A1s%20que%20un%20aumento%2C%20es%20una%20tomada%20de%20pelo%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Factualidad%2Fcarlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo%2F&amp;linkname=Carlos%20Vaquero%3A%20%E2%80%9CLo%20que%20ofrecen%2C%20m%C3%A1s%20que%20un%20aumento%2C%20es%20una%20tomada%20de%20pelo%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Factualidad%2Fcarlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo%2F&amp;linkname=Carlos%20Vaquero%3A%20%E2%80%9CLo%20que%20ofrecen%2C%20m%C3%A1s%20que%20un%20aumento%2C%20es%20una%20tomada%20de%20pelo%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Factualidad%2Fcarlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo%2F&amp;linkname=Carlos%20Vaquero%3A%20%E2%80%9CLo%20que%20ofrecen%2C%20m%C3%A1s%20que%20un%20aumento%2C%20es%20una%20tomada%20de%20pelo%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Factualidad%2Fcarlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo%2F&amp;linkname=Carlos%20Vaquero%3A%20%E2%80%9CLo%20que%20ofrecen%2C%20m%C3%A1s%20que%20un%20aumento%2C%20es%20una%20tomada%20de%20pelo%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Factualidad%2Fcarlos-vaquero-lo-que-ofrecen-mas-que-un-aumento-es-una-tomada-de-pelo%2F&amp;linkname=Carlos%20Vaquero%3A%20%E2%80%9CLo%20que%20ofrecen%2C%20m%C3%A1s%20que%20un%20aumento%2C%20es%20una%20tomada%20de%20pelo%E2%80%9D" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="has-content-area" data-url="http://noticiasyprotagonistas.com/?p=83681" data-title="Carlos Vaquero: &#8220;Lo que ofrecen, más que un aumento, es una tomada de pelo&#8221;"><p>El Secretario General del Sindicato de Pasteleros, Carlos Vaquero, se refirió en la 99.9 al conflicto de los trabajadores con Helados Freddo: &#8220;queremos llegar a un 25% como se llegó a un acuerdo con la Cámara de Heladeros. Lo que ofrece la empresa es apenas un 10% y encima a partir del 1° de abril de 2018&#8221;.<span id="more-83681"></span><img class="aligncenter size-large wp-image-16220" src="http://noticiasyprotagonistas.com/wp-content/uploads/vaquero6-418x310.jpg" alt="" width="418" height="310" srcset="http://noticiasyprotagonistas.com/wp-content/uploads/vaquero6-418x310.jpg 418w, http://noticiasyprotagonistas.com/wp-content/uploads/vaquero6-300x222.jpg 300w, http://noticiasyprotagonistas.com/wp-content/uploads/vaquero6.jpg 500w" sizes="(max-width: 418px) 100vw, 418px" /></p>
<p>Los trabajadores de la Empresa &#8220;Helados Freddo SA&#8221; están en alerta porque la discusión paritaria está realmente muy lejos de lo que se ha firmado a nivel nacional con la industria. Así lo afirmó el Secretario General del Sindicato de Pasteleros, Carlos Vaquero a través de la <a href="http://www.fm999.info">99.9</a>: <em>&#8220;se están discutiendo los salarios de paritarias con la empresa. En la rama de heladeros se acordó un 25 % a nivel nacional y estos señores, pese a tener uno de los helados más caros de la ciudad y el país, no se preocupa por sus trabajadores&#8221;. </em><br />
Las cifras están muy lejos de lo que pretenden e incluso se ha acordado en otras heladerías, pero con el atenuante que recién sería para el 2018: <em>&#8220;hace dos meses que se están discutiendo los salarios en Capital Federal y queremos llegar a un 25% como se llegó a un acuerdo con la Cámara de Heladeros. Lo que ofrece la empresa es apenas un 10% y encima a partir del 1° de abril de 2018, es una cosa de locos&#8221;</em>.</p>
<p><iframe width="1140" height="641" src="https://www.youtube.com/embed/Xb6GpKoinu4?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Como se ven lejos de una solución, han comenzado a tomar algunas medidas que serían sólo el primer paso: <em>&#8220;se hicieron asambleas en Buenos Aires, el lunes pasado estuvieron de paro y continuamos con la lucha. Se llegó a una situación donde esta tarde vamos a hacer una movida en la puerta del Shopping por esta heladería y no se descarta alguna medida de acción directa&#8221;</em>, advirtió Vaquero.<br />
Enojados por esta situación, indicó que está sucediendo lo mismo con la firma en otros sectores del país: <em>&#8220;esto es más una tomada de pelo que un aumento. Son alrededor de 20 o 25 compañeros que están trabajando y en verano se incrementa un poco más. A nivel nacional hay unos 200 compañeros&#8221;</em>, concluyó.</p>
</div>											</div><!-- .entry-content -->


					<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://noticiasyprotagonistas.com/audios/guillermo-schutrumpf-2/" rel="prev"><i class="meta-nav-prev"></i> Guillermo Schutrumpf</a></div>
					<div class="nav-next"><a href="http://noticiasyprotagonistas.com/actualidad/stella-maris-marinier-en-7-meses-ahorramos-13-millones-de-pesos/" rel="next">Stella Maris Marinier: &#8220;En 7 meses ahorramos 13 millones de pesos&#8221; <i class="meta-nav-next"></i></a></div>
				</div><!-- #nav-below -->

				

						</div><!-- #content -->
	        
         <center><div style="width:100%;max-width:1100px;">
<a href="http://www.osmgp.gov.ar/osse/">
  <img src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/10/OSSE-OCTUBRE.gif" width="100%" />
</a>
<hr>
<a href="http://www.mardelplata.gob.ar/salud/sistema-de-salud">
  <img src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/09/mgp-tabaco.gif" width="100%" />
</a>
</div></center>
        
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerone" >

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><img src="http://noticiasyprotagonistas.com/wp-content/uploads/wp2.jpg" width="100%" /></div>
		</li><li id="text-7" class="widget-container widget_text">			<div class="textwidget"><hr>

<center>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//marfici.us11.list-manage.com/subscribe/post?u=17970abe51e43e86e5d012b0b&amp;id=bf19a2e2d8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">¿Querés recibir un resumen de N&amp;P en tu mail?</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Dirección de email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_17970abe51e43e86e5d012b0b_bf19a2e2d8" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribirme!" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

</center>
<hr></div>
		</li>					</ul>
				</div><!-- #first .widget-area -->



			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		<div id="footer2">
		
			<div id="site-copyright">Rompiendo el cerco informativo</div>	<span style="display:block;float:right;text-align:right;padding:0 20px 5px;font-size:.9em;">
	Creado con <a target="_blank" href="http://www.cryoutcreations.eu" title="Tempera Theme by Cryout Creations">Tempera</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Plataforma semántica de publicación personal">  WordPress.		</a>
	</span><!-- #site-info -->
				
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

	</div><!-- #main -->
</div><!-- #wrapper -->


<script type='text/javascript'>
/* <![CDATA[ */
var tempera_settings = {"mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/themes/tempera/js/frontend.js?ver=1.6.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"nyp999","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"0","email_url":"http:\/\/noticiasyprotagonistas.com?action=has_email&nonce=9edf90324c&title=%title%&url=%url%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20170112'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/wp-embed.min.js?ver=324c1a3b22664f5a4297b8d94d1f43c1'></script>
	<script type="text/javascript">
	var cryout_global_content_width = 1140;
	var cryout_toTop_offset = 1360;
			</script> 
</body>
</html>
