<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta property="fb:pages" content="106430126078075" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiasyprotagonistas.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://noticiasyprotagonistas.com/wp-content/uploads/NyP.jpg" /><link rel="apple-touch-icon" href="http://noticiasyprotagonistas.com/wp-content/uploads/NyP.jpg" /><title>Waldo Wolff &#8211; Noticias y Protagonistas</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias y Protagonistas &raquo; Feed" href="http://noticiasyprotagonistas.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasyprotagonistas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f8907781bdf2308eafecc234edfd9164"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-manager-css-css'  href='http://noticiasyprotagonistas.com/wp-content/plugins/wordpress-form-manager/css/style.css?ver=f8907781bdf2308eafecc234edfd9164' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='http://noticiasyprotagonistas.com/wp-content/plugins/highlight-and-share/css/highlight-and-share.css?ver=20160521' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://noticiasyprotagonistas.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='tempera-fonts-css'  href='http://noticiasyprotagonistas.com/wp-content/themes/tempera/fonts/fontfaces.css?ver=1.6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tempera-googlefonts-css'  href='//fonts.googleapis.com/css?family=Vollkorn|Merriweather|Anton' type='text/css' media='screen' />
<link rel='stylesheet' id='tempera-style-css'  href='http://noticiasyprotagonistas.com/wp-content/themes/tempera/style.css?ver=1.6.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var fm_user_I18n = {"ajaxurl":"http:\/\/noticiasyprotagonistas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/plugins/wordpress-form-manager/js/userscripts.js?ver=f8907781bdf2308eafecc234edfd9164'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://noticiasyprotagonistas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasyprotagonistas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasyprotagonistas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alejandro Fargossi' href='http://noticiasyprotagonistas.com/audios/alejandro-fargossi-5/' />
<link rel='next' title='Fuertes reproches de la familia de Rafael Nahuel a mapuches: “me lo trajeron en un cajón”' href='http://noticiasyprotagonistas.com/actualidad/fuertes-reproches-de-la-familia-de-rafael-nahuel-a-mapuches-me-lo-trajeron-en-un-cajon/' />

<link rel="canonical" href="http://noticiasyprotagonistas.com/audios/waldo-wolff-7/" />
<link rel='shortlink' href='http://noticiasyprotagonistas.com/?p=85222' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasyprotagonistas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasyprotagonistas.com%2Faudios%2Fwaldo-wolff-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasyprotagonistas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasyprotagonistas.com%2Faudios%2Fwaldo-wolff-7%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://noticiasyprotagonistas.com/audios/waldo-wolff-7/" />
            <meta property="og:title" content="Waldo Wolff" />
            <meta property="og:description" content=" Leer más" />
            <meta property="og:site_name" content="Noticias y Protagonistas" />
            <meta property="og:image" content="http://noticiasyprotagonistas.com/wp-content/uploads/2017/08/Waldo-Wolff-2.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content=" Leer más" />
            <meta itemprop="image" content="http://noticiasyprotagonistas.com/wp-content/uploads/2017/08/Waldo-Wolff-2.jpg" />
            

<link rel="author" href="http://www.marcadeportiva.com"><style type="text/css">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</style> 
<style type="text/css">/* Tempera Custom CSS */ 
.icon-tag {display:none; } 
.icon-folder-open {display:none; }
.crycon-folder-open {display:none; }
.crycon-time {display:none; }
.nav-previous {display:none; margin-bottom:-20px; } 
.nav-next {display:none; margin-bottom:-20px;} 
.footer-tags {border-left: 1px solid grey; padding-left:15px; } 
#branding {margin-top: 5px;} 
#frontpage {padding-top: 25px;margin-top:-10px;} 

#marco {background-color:black;color:white;font-family:serif;padding:5px;}
#nombre {background-color:black;text-transform:uppercase;font-weight:bold;font-size: 150%; line-height: 160%; }
#par {margin-left:5px; margin-top:7px;background-color:black;font-style:italic;font-size: 120%; line-height: 130%; }
#bajada {border: 1px solid #e9e9e9;padding:5px;margin-bottom:5px;clear:left;box-shadow: 2px 2px 2px #ededed; font-size: 150%;} 
#portada {border: 1px solid #aaaaaa;padding:15px;box-shadow: 2px 2px 2px #aaaaaa;color:white;background-color:black;float:left;margin-bottom:15px;} 
#portada2 {border: 1px solid #888888;padding:15px;box-shadow: 2px 2px 2px #888888;color:white;background-color:black;float:left;} 
#slider {box-shadow: 3px 3px 5px black;} 
#container {margin-top: 0px;} 
.slider-wrapper {margin-bottom: -40px;}</style>
<link rel='stylesheet' id='tempera-style-mobile'  href='http://noticiasyprotagonistas.com/wp-content/themes/tempera/styles/style-mobile.css?ver=1.6.1.1' type='text/css' media='all' />	<!--[if lt IE 9]>
	<script>
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	</script>
	<![endif]-->
	</head>
<body class="post-template-default single single-post postid-85222 single-format-standard tempera-image-none caption-dark magazine-layout tempera-menu-left">


<div id="wrapper" class="hfeed">
<div id="topbar" ><div id="topbar-inner"> <nav class="topmenu"><ul id="menu-mobile" class="menu"><li id="menu-item-28495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28495"><a href="http://noticiasyprotagonistas.com/tapa/">Nota de tapa</a></li>
<li id="menu-item-28496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28496"><a href="http://noticiasyprotagonistas.com/top-ten/">TOP TEN</a></li>
<li id="menu-item-28497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28497"><a href="http://noticiasyprotagonistas.com/malas-lenguas/">Malas Lenguas</a></li>
<li class='menu-header-search'> <i class='search-icon'></i> 
<form role="search" method="get" class="searchform" action="http://noticiasyprotagonistas.com/">
	<label>
		<span class="screen-reader-text">Búsqueda para:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
</li></ul></nav> </div></div>
<div class="socials" id="srights">
			<a  target="_blank"  href="https://www.facebook.com/NyPRadio"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://noticiasyprotagonistas.com/wp-content/themes/tempera/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  href="https://twitter.com/nyp999"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://noticiasyprotagonistas.com/wp-content/themes/tempera/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="https://www.youtube.com/user/NYPMDQ"
			class="socialicons social-YouTube" title="Youtube">
				<img alt="YouTube" src="http://noticiasyprotagonistas.com/wp-content/themes/tempera/images/socials/YouTube.png" />
			</a></div>
<div id="header-full">
	<header id="header">
    <a href="http://www.bancogalicia.com/banca/online/web/Personas/BeneficiosyPromociones"><img src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/03/galicia-nyp-marzo.gif" width="100%" /></a>
		<div id="masthead">
			<div id="branding" role="banner" >
				<img id="bg_image" alt="" title="" src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/01/CABECERA-NUEVA.jpg"  />	<div id="header-container">
	<a href="http://noticiasyprotagonistas.com/" id="linky"></a></div>								<div style="clear:both;"></div>
			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">
					<div class="skip-link screen-reader-text"><a href="#content" title="Saltar al contenido">
		Saltar al contenido	</a></div>
	<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-169"><a href="http://noticiasyprotagonistas.com/"><span>INICIO</span></a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://noticiasyprotagonistas.com/actualidad/"><span>Actualidad</span></a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380"><a><span>Secciones</span></a>
<ul class="sub-menu">
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://noticiasyprotagonistas.com/tapa/"><span>Nota de tapa | por José Luis Jacobo</span></a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385"><a href="http://noticiasyprotagonistas.com/central/"><span>Investigación central</span></a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://noticiasyprotagonistas.com/editoriales/"><span>Editorial</span></a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://noticiasyprotagonistas.com/top-ten/"><span>TOP TEN</span></a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://noticiasyprotagonistas.com/malas-lenguas/"><span>Malas Lenguas</span></a></li>
</ul>
</li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://noticiasyprotagonistas.com/entrevistas/"><span>Audios | Entrevistas</span></a></li>
<li id="menu-item-941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-941"><a><span>Cartas de lectores</span></a>
<ul class="sub-menu">
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://noticiasyprotagonistas.com/cartas-lectores/"><span>Cartas publicadas</span></a></li>
	<li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="http://noticiasyprotagonistas.com/correo-lectores/"><span>Escríbanos</span></a></li>
</ul>
</li>
<li class='menu-main-search'> 
<form role="search" method="get" class="searchform" action="http://noticiasyprotagonistas.com/">
	<label>
		<span class="screen-reader-text">Búsqueda para:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
 </li></ul></div>			</nav><!-- #access -->
		</div><!-- #masthead -->
	</header><!-- #header -->
</div><!-- #header-full -->

<div style="clear:both;height:0;"> </div>

<div id="main" class="main">
		<div id="toTop"><i class="crycon-back2top"></i> </div>	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		
		<section id="container" class="one-column">
			<div id="content" role="main">
							<div id="post-85222" class="post-85222 post type-post status-publish format-standard has-post-thumbnail hentry category-audios">
					<h1 class="entry-title">Waldo Wolff</h1>
										<div class="entry-meta">
						<span><i class="crycon-time crycon-metas" title="Fecha"></i>
				<time class="onDate date published" datetime="2017-11-28T09:06:32+00:00">
					<a href="http://noticiasyprotagonistas.com/audios/waldo-wolff-7/" rel="bookmark">28 noviembre, 2017</a>
				</time>
			   </span><time class="updated"  datetime="2017-11-28T09:06:32+00:00">28 noviembre, 2017</time><span class="bl_categ"><i class="crycon-folder-open crycon-metas" title="Categorías"></i><a href="http://noticiasyprotagonistas.com/audios/" rel="tag">Audios</a></span> 					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://noticiasyprotagonistas.com/audios/waldo-wolff-7/" data-a2a-title="Waldo Wolff"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Faudios%2Fwaldo-wolff-7%2F&amp;linkname=Waldo%20Wolff" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Faudios%2Fwaldo-wolff-7%2F&amp;linkname=Waldo%20Wolff" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Faudios%2Fwaldo-wolff-7%2F&amp;linkname=Waldo%20Wolff" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Faudios%2Fwaldo-wolff-7%2F&amp;linkname=Waldo%20Wolff" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Faudios%2Fwaldo-wolff-7%2F&amp;linkname=Waldo%20Wolff" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Faudios%2Fwaldo-wolff-7%2F&amp;linkname=Waldo%20Wolff" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="has-content-area" data-url="http://noticiasyprotagonistas.com/?p=85222" data-title="Waldo Wolff"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-85222-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/11/WALDO-WOLFF-28-11-2017.mp3?_=1" /><a href="http://noticiasyprotagonistas.com/wp-content/uploads/2017/11/WALDO-WOLFF-28-11-2017.mp3">http://noticiasyprotagonistas.com/wp-content/uploads/2017/11/WALDO-WOLFF-28-11-2017.mp3</a></audio>
<p><strong>Diputado Nacional |</strong> Denunció al juez Rafecas y contó pormenores de esa presentación.</p>
</div>											</div><!-- .entry-content -->


					<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://noticiasyprotagonistas.com/audios/alejandro-fargossi-5/" rel="prev"><i class="meta-nav-prev"></i> Alejandro Fargossi</a></div>
					<div class="nav-next"><a href="http://noticiasyprotagonistas.com/actualidad/fuertes-reproches-de-la-familia-de-rafael-nahuel-a-mapuches-me-lo-trajeron-en-un-cajon/" rel="next">Fuertes reproches de la familia de Rafael Nahuel a mapuches: “me lo trajeron en un cajón” <i class="meta-nav-next"></i></a></div>
				</div><!-- #nav-below -->

				

						</div><!-- #content -->
	        
         
        
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerone" >

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><img src="http://noticiasyprotagonistas.com/wp-content/uploads/wp2.jpg" width="100%" /></div>
		</li><li id="text-7" class="widget-container widget_text">			<div class="textwidget"><hr>

<center>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//marfici.us11.list-manage.com/subscribe/post?u=17970abe51e43e86e5d012b0b&amp;id=bf19a2e2d8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">¿Querés recibir un resumen de N&amp;P en tu mail?</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Dirección de email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_17970abe51e43e86e5d012b0b_bf19a2e2d8" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribirme!" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

</center>
<hr></div>
		</li>					</ul>
				</div><!-- #first .widget-area -->



			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		<div id="footer2">
		
			<div id="site-copyright">Rompiendo el cerco informativo</div>	<span style="display:block;float:right;text-align:right;padding:0 20px 5px;font-size:.9em;">
	Creado con <a target="_blank" href="http://www.cryoutcreations.eu" title="Tempera Theme by Cryout Creations">Tempera</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Plataforma semántica de publicación personal">  WordPress.		</a>
	</span><!-- #site-info -->
				
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

	</div><!-- #main -->
</div><!-- #wrapper -->


<link rel='stylesheet' id='mediaelement-css'  href='http://noticiasyprotagonistas.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://noticiasyprotagonistas.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=f8907781bdf2308eafecc234edfd9164' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tempera_settings = {"mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/themes/tempera/js/frontend.js?ver=1.6.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"nyp999","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"0","email_url":"http:\/\/noticiasyprotagonistas.com?action=has_email&nonce=ae1ab90807&title=%title%&url=%url%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20170921'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/wp-embed.min.js?ver=f8907781bdf2308eafecc234edfd9164'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es-es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=f8907781bdf2308eafecc234edfd9164'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=f8907781bdf2308eafecc234edfd9164'></script>
	<script type="text/javascript">
	var cryout_global_content_width = 1140;
	var cryout_toTop_offset = 1360;
			</script> 
</body>
</html>
