﻿<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiasyprotagonistas.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://noticiasyprotagonistas.com/wp-content/uploads/NyP.jpg" /><link rel="apple-touch-icon" href="http://noticiasyprotagonistas.com/wp-content/uploads/NyP.jpg" /><title>Amenazas justas &#8211; Noticias y Protagonistas</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias y Protagonistas &raquo; Feed" href="http://noticiasyprotagonistas.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasyprotagonistas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form-manager-css-css'  href='http://noticiasyprotagonistas.com/wp-content/plugins/wordpress-form-manager/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='highlight-and-share-css'  href='http://noticiasyprotagonistas.com/wp-content/plugins/highlight-and-share/css/highlight-and-share.css?ver=20160521' type='text/css' media='all' />
<link rel='stylesheet' id='tempera-fonts-css'  href='http://noticiasyprotagonistas.com/wp-content/themes/tempera/fonts/fontfaces.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tempera-googlefonts-css'  href='//fonts.googleapis.com/css?family=Vollkorn|Merriweather|Anton' type='text/css' media='screen' />
<link rel='stylesheet' id='tempera-style-css'  href='http://noticiasyprotagonistas.com/wp-content/themes/tempera/style.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://noticiasyprotagonistas.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var fm_user_I18n = {"ajaxurl":"http:\/\/noticiasyprotagonistas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/plugins/wordpress-form-manager/js/userscripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://noticiasyprotagonistas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasyprotagonistas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasyprotagonistas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Escrachan a Parrilli en un vuelo a Calafate: “Si no van en cana, no van a poder salir a la calle”' href='http://noticiasyprotagonistas.com/actualidad/escrachan-a-parrilli-en-un-vuelo-a-calafate-si-no-van-en-cana-no-van-a-poder-salir-a-la-calle/' />
<link rel='next' title='Incómodo visitante' href='http://noticiasyprotagonistas.com/tapa/incomodo-visitante/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://noticiasyprotagonistas.com/central/amenazas-justas/" />
<link rel='shortlink' href='http://noticiasyprotagonistas.com/?p=77335' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasyprotagonistas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasyprotagonistas.com%2Fcentral%2Famenazas-justas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasyprotagonistas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasyprotagonistas.com%2Fcentral%2Famenazas-justas%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://noticiasyprotagonistas.com/central/amenazas-justas/" />
			<meta property="og:title" content="Amenazas justas" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Noticias y Protagonistas" />
			<meta property="og:image" content="http://noticiasyprotagonistas.com/wp-content/uploads/2017/06/Central1027.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://noticiasyprotagonistas.com/wp-content/uploads/2017/06/Central1027.jpg" />
			

<style type="text/css">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</style> 
<style type="text/css">/* Tempera Custom CSS */ 
.icon-tag {display:none; } 
.icon-folder-open {display:none; }
.crycon-folder-open {display:none; }
.crycon-time {display:none; }
.nav-previous {display:none; margin-bottom:-20px; } 
.nav-next {display:none; margin-bottom:-20px;} 
.footer-tags {border-left: 1px solid grey; padding-left:15px; } 
#branding {margin-top: 5px;} 
#frontpage {padding-top: 25px;margin-top:-10px;} 

#marco {background-color:black;color:white;font-family:serif;padding:5px;}
#nombre {background-color:black;text-transform:uppercase;font-weight:bold;font-size: 150%; line-height: 160%; }
#par {margin-left:5px; margin-top:7px;background-color:black;font-style:italic;font-size: 120%; line-height: 130%; }
#bajada {border: 1px solid #e9e9e9;padding:5px;margin-bottom:5px;clear:left;box-shadow: 2px 2px 2px #ededed; font-size: 150%;} 
#portada {border: 1px solid #aaaaaa;padding:15px;box-shadow: 2px 2px 2px #aaaaaa;color:white;background-color:black;float:left;margin-bottom:15px;} 
#portada2 {border: 1px solid #888888;padding:15px;box-shadow: 2px 2px 2px #888888;color:white;background-color:black;float:left;} 
#slider {box-shadow: 3px 3px 5px black;} 
#container {margin-top: 0px;} 
.slider-wrapper {margin-bottom: -40px;}</style>
<link rel='stylesheet' id='tempera-style-mobile'  href='http://noticiasyprotagonistas.com/wp-content/themes/tempera/styles/style-mobile.css?ver=1.5.2' type='text/css' media='all' />	<!--[if lt IE 9]>
	<script>
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	</script>
	<![endif]-->
	</head>
<body class="post-template-default single single-post postid-77335 single-format-standard tempera-image-none caption-dark magazine-layout tempera-menu-left">


<div id="wrapper" class="hfeed">
<div id="topbar" ><div id="topbar-inner"> <nav class="topmenu"><ul id="menu-mobile" class="menu"><li id="menu-item-28495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28495"><a href="http://noticiasyprotagonistas.com/tapa/?latest">Nota de tapa</a></li>
<li id="menu-item-28496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28496"><a href="http://noticiasyprotagonistas.com/top-ten/?latest">TOP TEN</a></li>
<li id="menu-item-28497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28497"><a href="http://noticiasyprotagonistas.com/malas-lenguas/?latest">Malas Lenguas</a></li>
<li class='menu-header-search'>
							<i class='search-icon'></i> 
<form role="search" method="get" class="searchform" action="http://noticiasyprotagonistas.com/">
	<label>
		<span class="screen-reader-text">Búsqueda para:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
</li></ul></nav> </div></div>
<div class="socials" id="srights">
			<a  target="_blank"  href="https://www.facebook.com/NyPRadio"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="http://noticiasyprotagonistas.com/wp-content/themes/tempera/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  href="https://twitter.com/nyp999"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="http://noticiasyprotagonistas.com/wp-content/themes/tempera/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="https://www.youtube.com/user/NYPMDQ"
			class="socialicons social-YouTube" title="Youtube">
				<img alt="YouTube" src="http://noticiasyprotagonistas.com/wp-content/themes/tempera/images/socials/YouTube.png" />
			</a></div>
<div id="header-full">
	<header id="header">
<a href="http://www.bancogalicia.com/banca/online/web/Personas/BeneficiosyPromociones"><img src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/03/galicia-nyp-marzo.gif" width="100%" /></a>
		<div id="masthead">
			<div id="branding" role="banner" >
				<img id="bg_image" alt="" title="" src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/01/CABECERA-NUEVA.jpg"  /><div id="header-container">
<a href="http://noticiasyprotagonistas.com/" id="linky"></a></div>								<div style="clear:both;"></div>
			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">
				<div class="skip-link screen-reader-text"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-169"><a href="http://noticiasyprotagonistas.com/"><span>INICIO</span></a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://noticiasyprotagonistas.com/actualidad/"><span>Actualidad</span></a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380"><a><span>Secciones</span></a>
<ul class="sub-menu">
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://noticiasyprotagonistas.com/tapa/"><span>Nota de tapa | por José Luis Jacobo</span></a></li>
	<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-385"><a href="http://noticiasyprotagonistas.com/central/"><span>Investigación central</span></a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://noticiasyprotagonistas.com/editoriales/"><span>Editorial</span></a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387"><a href="http://noticiasyprotagonistas.com/top-ten/"><span>TOP TEN</span></a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388"><a href="http://noticiasyprotagonistas.com/malas-lenguas/"><span>Malas Lenguas</span></a></li>
</ul>
</li>
<li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="http://noticiasyprotagonistas.com/entrevistas/"><span>Audios | Entrevistas</span></a></li>
<li id="menu-item-941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-941"><a><span>Cartas de lectores</span></a>
<ul class="sub-menu">
	<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://noticiasyprotagonistas.com/cartas-lectores/"><span>Cartas publicadas</span></a></li>
	<li id="menu-item-942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-942"><a href="http://noticiasyprotagonistas.com/correo-lectores/"><span>Escríbanos</span></a></li>
</ul>
</li>
<li class='menu-main-search'> 
<form role="search" method="get" class="searchform" action="http://noticiasyprotagonistas.com/">
	<label>
		<span class="screen-reader-text">Búsqueda para:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
 </li></ul></div>			</nav><!-- #access -->
		</div><!-- #masthead -->
	</header><!-- #header -->
</div><!-- #header-full -->

<div style="clear:both;height:0;"> </div>

<div id="main" class="main">
		<div id="toTop"><i class="crycon-back2top"></i> </div>	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		
		<section id="container" class="one-column">
			<div id="content" role="main">
			
<div id="cesmar2" style="display:none;padding:1%;"; onclick="cesmar2.style.display='none';cesmar1.style.display='block';"><hr><img src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/04/avisoceleste_ycesmar2.jpg" width="100%" /><hr></div>
<div id="cesmar1" style="display:block;padding:1%;"; onclick="cesmar2.style.display='block';cesmar1.style.display='none';"><hr><img src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/04/cesmar3.jpg" width="100%" /><hr></div>


				<div id="post-77335" class="post-77335 post type-post status-publish format-standard has-post-thumbnail hentry category-central">
					<h1 class="entry-title">Amenazas justas</h1>
										<div class="entry-meta">
						<span>
						<i class="crycon-time crycon-metas" title="Fecha"></i>
						<time class="onDate date published" datetime="2017-06-04T00:55:35+00:00">
							<a href="http://noticiasyprotagonistas.com/central/amenazas-justas/" rel="bookmark">4 Junio, 2017</a>
						</time>
					</span><time class="updated"  datetime="2017-06-04T00:55:35+00:00">4 Junio, 2017</time><span class="bl_categ"><i class="crycon-folder-open crycon-metas" title="Categorías"></i><a href="http://noticiasyprotagonistas.com/central/" rel="tag">Nota central</a></span> 					</div><!-- .entry-meta -->

					<div class="entry-content">
						<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://noticiasyprotagonistas.com/central/amenazas-justas/" data-a2a-title="Amenazas justas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Fcentral%2Famenazas-justas%2F&amp;linkname=Amenazas%20justas" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Fcentral%2Famenazas-justas%2F&amp;linkname=Amenazas%20justas" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Fcentral%2Famenazas-justas%2F&amp;linkname=Amenazas%20justas" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Fcentral%2Famenazas-justas%2F&amp;linkname=Amenazas%20justas" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Fcentral%2Famenazas-justas%2F&amp;linkname=Amenazas%20justas" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fnoticiasyprotagonistas.com%2Fcentral%2Famenazas-justas%2F&amp;linkname=Amenazas%20justas" title="Print" rel="nofollow" target="_blank"></a></div></div><div class="has-content-area" data-url="http://noticiasyprotagonistas.com/?p=77335" data-title="Amenazas justas"><p><img class="aligncenter size-full wp-image-77332" src="http://noticiasyprotagonistas.com/wp-content/uploads/2017/06/Central1027.jpg" alt="" width="1150" height="400" srcset="http://noticiasyprotagonistas.com/wp-content/uploads/2017/06/Central1027.jpg 1150w, http://noticiasyprotagonistas.com/wp-content/uploads/2017/06/Central1027-500x174.jpg 500w, http://noticiasyprotagonistas.com/wp-content/uploads/2017/06/Central1027-640x223.jpg 640w, http://noticiasyprotagonistas.com/wp-content/uploads/2017/06/Central1027-150x52.jpg 150w" sizes="(max-width: 1150px) 100vw, 1150px" /></p>
<p>Juzgado de Garantías | El juez Juan Tapia sobreseyó al exfuncionario Eduardo Bruzetta, a quien se acusaba por hechos que devinieron de su prepotencia habitual: demolió una propiedad sin permiso, amenazó a un vendedor de pochoclos e intimidó a otros comerciantes. La apelación está en marcha.<span id="more-77335"></span></p>
<p>El ex Director de Inspección General durante el gobierno de Gustavo Pulti fue acusado de coacción e incumplimiento de los deberes de funcionario público, pero el juez de garantías Juan Tapia le buscó la vuelta para afirmar que tales delitos resultaban atípicos, o no encuadraban en una figura legal. Dejó sin efecto la inhibición general de bienes que se le había dictado, y arregló todo con una explicación borrosa y bastante complaciente. Dijo, por ejemplo, que algunas amenazas no resultan injustas. Son, por lo tanto, justas.</p>
<p>Los fiscales Roberto Javier Pizzo y Carlos David Bruna habían requerido la elevación a juicio de esta causacontra Eduardo Gustavo Bruzetta, por considerarlo autor de los delitos mencionados, más abuso de autoridad, mientras su defensor, Marcelo SavioliColl, solicitaba el sobreseimiento,justificando que él sólo hizo lo mejor que pudo. Pobre.</p>
<p>Pero se las mandó todas. En mayo de 2014, Bruzetta amenazó a Mario Carballo –el dueño del carrito de pochoclos de la peatonal- con quitarle el permiso de la venta si no renunciaba a la continuidad del expediente administrativo que llevaba contra la Municipalidad de General Pueyrredon. De hecho, le ordenaron trasladarse a la Plaza Mitre, pero además le dijeron que le iban a permitir volver a la esquina de San Martín y Córdoba si se portaba bien y se callaba la boca.Dice la presentación que, en la ocasión en que Carballo había sido citado, <em>“la discusión tomó un cariz de enfrentamiento</em><em>,</em><em> a lo que el Sr. Bruzetta le manifestó al Sr. Carballo que se retirara del despacho, y que si no cumplía con las premisas requeridas por él (Bruzetta), labraría una resolución que perjudicara la posición del permisionario dado que la Dirección a cargo de Bruzetta es la que otorga los permisos para desarrollar la actividad comercial anualmente”. </em></p>
<p>Bruzetta dijo quese tergiversaron los hechos. Que en ningún momento quiso perjudicar a Carballo en su actividad laboral; que esto que denuncia fue un hecho posterior a que la justicia ordinaria le diera la razón al municipio, respecto de la resolución que fuera firmada en 2012 para el traslado del carro pochoclero a la Plaza Mitre. Y lo que es peor: “<em>Si se lo hubiese querido perjudicar se le hubiese retirado en forma permanente el permiso o se lo hubiese trasladado a un lugar alejado de la ciudad”,</em>es decir que la idea no le es totalmente ajena. <em>Dijo</em><em>:</em><em>“que aceptara trasladarse a la plaza Mitre por dos o tres meses, y si mostraba una conducta de respeto a las normas, yo lo restituía a San Martín y Córdoba</em>”. Digna de un patrón de estancia, la frase dice que si baja la cabeza, vuelve a trabajar.</p>
<p>El juez de Garantías dice que las amenazas, para resultar típicas, deben ser injustas y graves. Ello implica que deben tener entidad suficiente para infundir alarma o temor a la víctima, y que el autor debe carecer del derecho a proferirlas o a causar el daño que anuncia. La amenaza justa, aun cuando haya sido realizada para atemorizar al sujeto pasivo, queda al margen del tipo penal. ¿Qué tal?</p>
<h3>Demolición</h3>
<p>El 16 de septiembre de 2014, Eduardo Bruzettaordenó verbalmente demoler un inmueble ubicado en la calle 11 de Septiembre 3507, pero no formalizó el correspondiente acto administrativo o resolución escrita conforme lo dispuesto por la Ordenanza General 267/80, que contempla el procedimiento. Asimismo, la denuncia indica que el Director de Inspección General había soslayado,sin fundamento alguno, el dictamen jurídico emitido por abogados que integran la Procuración del Municipio de General Pueyrredón. Allí le habían sugerido que antes de disponer la demolición, se emitiese un informe técnico con el objeto de precisar si los riesgos de derrumbe podían ser neutralizados mediante apuntalamiento, y antes de proceder, se precisara el nombre del titular del bien.</p>
<p>Pero el juez de Garantías dice que, a su criterio,Bruzetta llevó a cabo la demolición del inmueble en cuestión de acuerdo a lo que la situación y las normas le imponían<em>, “pues al existir peligro inminente de derrumbe</em><em>,</em><em> el trámite para el derribo es sencillo, priorizándose la evitación de muertes, lesiones, daños, etc. (art. 2.6.12.5.4) por encima de la burocracia estipulada para los casos donde tales peligros no existen</em><em> (</em><em>…</em><em>)</em><em>”.</em> Y que la figura legal aludida sólo cabe cuando se comprueba que no se han seguido como normaslas Constituciones o las leyes nacionales y provinciales, y no las ordenanzas. Para colmo de males, la Ordenanza General 267/80 establece: “<em>Los actos administrativos se producirán o consignarán por escrito cuando su naturaleza o circunstancia no exijan o permitan otra forma más adecuada de expresión y constancia</em>”, es decir que no le parece mal que, en este caso, el Director no se haya tomado tiempo para hacer el acta antes de tirar abajo una casa.</p>
<p>El juez cita la Ordenanza Nº 6997:<em>“Cuando el peligro de derrumbe fuera inminente, la Municipalidad podrá disponer de inmediato su apuntalamiento, o, si ello no fuera suficiente, su demolición, efectuando el trabajo por Administración y por cuenta del propietario. Previamente se levantará un acta</em>”.En otras palabras: de la normativa analizada se deduce que frente a un caso de peligro inminente de derrumbe de un inmueble, para su demolición, puede prescindirse de la realización del acto administrativo por escrito.</p>
<p>Como si esto fuera poco, cita como antecedente que los vecinos del barrio La Perla Vieja presentaron una nota,en la que dijeron que de la propiedad de calle 11 de Septiembre se había desprendido mampostería y parte de la losa, y que existía peligro para los transeúntes. También expresaron los vecinos que, durante la noche, ingresaban al inmueble “intrusos” que realizaban “<em>cualquier tipo deactividad sexual</em>”, y que el lugar se había convertido en <em>“el basural del barrio siendo un foco infeccioso para los vecinos lindantes”. </em>Finalmente, agrega un informe que carece de fecha, elaborado por el maestro mayor de obras Eduardo Bombina, en su carácter de Jefe de División en el Sector Obras Privadas de la Municipalidad de General Pueyrredón, en el que consignó el total estado de abandono y falta extrema de higiene del lugar.</p>
<p>Esta decisión hoy resulta apelada por la parte acusadora, que considera que el juez no puede actuar como un experto ni aceptar que el peligro de derrumbe era inminente sin una pericia experta. El juez no es arquitecto, y está cubriendo sus afirmaciones con un recorrido teórico que resulta notoriamente confuso.</p>
<h3>Sin límites</h3>
<p>En efecto, la apelación ya está en marcha, y refiere que la Ley Orgánica Municipal señala quelas ordenanzas serán consideradas ley en sentido formal y material. Es decir que tiene la misma gravedad que el funcionario las desoiga.</p>
<p>Por otra parte, también se indica en el recurso que se verifica en el dictamen una<em>“confusión normativa y el desorden interpretativo</em><em> en</em><em> que incurre el magistrado al considerar los presupuestos de aplicación, para este caso, de la Ordenanza Nº 6997, en particular, cuando se refiere al procedimiento administrativo aplicable para supuestos de obras en mal estado o amenazadas por un peligro de derrumbe</em>”. Agrega que, como si esto fuera poco, también se faltó a la verdad: contrariamente a lo afirmado por el magistrado de grado, el propietarionunca fue notificado de la situación de supuesto deterioro en que se encontraba el inmueble, ni de la necesidad de realizar trabajos de apuntalamiento para evitar daños a terceros, ni tampoco de la pretensión del municipio de demoler la propiedad.</p>
<p>Pero Bruzetta no dejó macana sin cometer. En enero de 2013, al menos tres funcionarios municipales -Eduardo Bruzetta incluido- se presentaron en la heladería Italia sita en Alem3618 de esta ciudad, y les exigieron a sus propietarios el cierre del comercio a las 4 am, bajo la amenaza de clausurar el local. En realidad, la normativa vigente disponía una restricción de atención al público entre las 5 y las 6:30 para el rubro heladerías. El delito invocado fue coacción y abuso de autoridad.El juez, sin embargo, lo dejó sin efecto porque consideró que todo obedeció a un error respecto a la normativa que regía, con relación a los horarios de funcionamiento de comercios de la zona de la heladería Italia. Parece que la acusación consideró que se hallaba en vigencia la ordenanza 20.099, en la cual se estipulaba que la prohibición en el horario de funcionamiento de los establecimientos de servicios y comercios gastronómicos era de 5 a 6:30, con lo cual la acción del jefe habría estado mal. Pero en realidad,<em>“luego de la declaración prestada por Bruzetta en los términos del art. 308 del CPPBA, se constató que la normativa aplicable no era la considerada en la imputación, sino otra. Concretamente, el horario de funcionamiento de los comercios se regía por la Ordenanza 20397, que determina que estos pueden permanecer abiertos entre las 6.30 y las 4 horas”.</em> Es decir que estuvo bien.</p>
<p>Buscarle la vuelta es poco decir. El juez de Garantías garantiza la impunidad de un funcionario que hartó a la ciudad durante años con su metodología autoritaria, que cerraba sus participaciones diciéndole a los vecinos que acá mandaba él, y que se hacía lo que él decía o nada. Un funcionario que será recordado por no haber dejado regla de urbanismo y cortesía sin violar, y por apelar a lo que le pareciera comoestrategia para salirse siempre con la suya. No hay caso, losigue haciendo.</p>
</div>											</div><!-- .entry-content -->


					<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://noticiasyprotagonistas.com/actualidad/escrachan-a-parrilli-en-un-vuelo-a-calafate-si-no-van-en-cana-no-van-a-poder-salir-a-la-calle/" rel="prev"><i class="meta-nav-prev"></i> Escrachan a Parrilli en un vuelo a Calafate: “Si no van en cana, no van a poder salir a la calle”</a></div>
					<div class="nav-next"><a href="http://noticiasyprotagonistas.com/tapa/incomodo-visitante/" rel="next">Incómodo visitante <i class="meta-nav-next"></i></a></div>
				</div><!-- #nav-below -->

				

						</div><!-- #content -->
	
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerone" >

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="text-5" class="widget-container widget_text">			<div class="textwidget"><img src="http://noticiasyprotagonistas.com/wp-content/uploads/wp2.jpg" width="100%" /></div>
		</li><li id="text-7" class="widget-container widget_text">			<div class="textwidget"><hr>

<center>

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//marfici.us11.list-manage.com/subscribe/post?u=17970abe51e43e86e5d012b0b&amp;id=bf19a2e2d8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">¿Querés recibir un resumen de N&amp;P en tu mail?</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Dirección de email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_17970abe51e43e86e5d012b0b_bf19a2e2d8" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribirme!" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

</center>
<hr></div>
		</li>					</ul>
				</div><!-- #first .widget-area -->



			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		<div id="footer2">
		
			<div id="site-copyright">Rompiendo el cerco informativo</div>	<span style="display:block;float:right;text-align:right;padding:0 20px 5px;font-size:.9em;">
	Creado con <a target="_blank" href="http://www.cryoutcreations.eu" title="Tempera Theme by Cryout Creations">Tempera</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Plataforma semántica de publicación personal">  WordPress.		</a>
	</span><!-- #site-info -->
				
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

	</div><!-- #main -->
</div><!-- #wrapper -->


<script type='text/javascript'>
/* <![CDATA[ */
var tempera_settings = {"mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/themes/tempera/js/frontend.js?ver=1.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var highlight_and_share = {"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","twitter_username":"nyp999","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","email_text":"E-mail","icons":"1","facebook_app_id":"0","email_url":"http:\/\/noticiasyprotagonistas.com?action=has_email&nonce=ecca2abe92&title=%title%&url=%url%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-content/plugins/highlight-and-share/js/highlight-and-share.js?ver=20170112'></script>
<script type='text/javascript' src='http://noticiasyprotagonistas.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript">var cryout_global_content_width = 1140;var cryout_toTop_offset = 1360;</script>
</body>
</html>
